GATEWAY 3DSはすぐ7.0-9.2本体に対応

Nintendo 3DSに関する話題
フォーラムルール
フォーラムをご利用するにあたってのルールは以下に記載してあります。
初めてご利用になる方へ:最初にお読みください

GATEWAY 3DSはすぐ7.0-9.2本体に対応

未読記事by 3dstopz.com » 2014年12月19日(金) 17:09

GATEWAY 3DS公式サイトから、GATEWAY 3DSはすぐ7.0-9.2本体に対応できるようです。
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^


We know many Gateway users are eagerly anticipating our upcoming native firmware support for Systems over 4.5 up to 9.2.
We have currently implemented support for firmware versions 7.0 until 9.2 and adding support for lower versions every day.
We apologize for the delay but want to reassure our users that it will be released soon.



^^^^^^^^^^^^^^^^^^^^^^^^^^^^

このニュースを見て、GATEWAY 3DSはすぐ7.0-9.2本体に対応できるそうですよね。

もし対応できると、7.0-9.2本体を持っている人もGATEWAY 3DSで一枚のカードで最新ゲームを自由に遊べます。
3dstopz.com
 
記事: 7
登録日時: 2014年12月18日(木) 11:42

GATEWAY 3DSはすぐ7.0-9.2本体に対応

スポンサードリンク

スポンサードリンク
 

Return to 3DS

オンラインデータ

このフォーラムを閲覧中のユーザー: なし & ゲスト[0人]

cron